‘Possible scam’ meldingen in Thunderbird 1.5

Nou wordt Javascript sowieso afgeraden, omdat het niet in alle e-mailprogramma’s wordt ondersteund. Echter in een Poll functie of formulier zit ook scripting. Dat een poll in sommige e-mailclients niet werkt is tot daar aan toe, zeker met de melding erbij “indien dit niet werkt, klik dan hier (link naar de webversie)”. Er dient dus overwogen te worden

Geplaatst in Artikelen